1.5Tsi Tirones en frío. | Página 6 | Club Seat Tarraco

1.5Tsi Tirones en frío.

teto

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Gris Urano
Yo los tirones toco madera, pero no los tengo.... pero lo del START/STOP desconectado igual si les pido que me lo dejen inactivo

El caso es, te lo han dejado al revés de lo normal? es decir inactivo como estado natural y tu lo conectas cuando quieras... o es que no lo puedes conectar nunca?
 

Chak

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Style Plus
Color
Blanco Oryx
a mí me lo ha hecho un par de veces, pero lo achaco a la manera de salir, si salgo quemando algo de embrague y pisando más gas, no hace nada raro, ahora si intento ir "con el embrague" sin apenas dar gas, muy muy poco gas, es cuando hace el kangarooing, pero vamos, que con otros coches también me pasaba.
 

Arico

Forero Novato
Ubicación
Almería
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence
Color
Blanco Oryx
Lo de los tirones en frío está pasando en los motores 1.5 TSI de todo el grupo (Skoda, VW y Seat). En los Ateca están instalando una nueva actualización de software para suprimir estos tirones y una cierta pérdida de fuerza en segunda a bajas vueltas, es un tema de electrónica. Para el Karoq sé que también están instalando esa actualización, pero no sé si para el Tarraco habrá algo aún.

Llévalo al concesionario, que lo comenten y tomen nota y, además escribe a Seat responde reportando el problema. Como te indico está pasando en todo el grupo en estos motores, así que antes o después lo arreglarán en el Tarraco.
Buenas tengo un Tsi 1.5 y me acaban de mandar un mensaje de Seat para que lo lleve al concesionario ya que tienen que actualizar el software para solucionar este problema
 

Junior75

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Style Plus
Color
Gris Urano
Hace una semana pase por la Seat para que me metieran el nuevos software pero apenas e notado nada,los tirones siguen igual.
 

gmatas

Forero Activo
Ubicación
Getafe
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence
Color
Gris Urano
Creo que no lo tienen solucionado aún. Me ocurre lo mismo. Después de navidades se lo diré de nuevo.
 

Jleoncor

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Gris Indium
Hola a todos, yo lo llevé al concesionario alegando que daba tirones y que la segunda marcha no tenía fuerza y al llegar a la recepción me dijeron que había una actualización para ese problema. Me la cargaron y se acabaron los tirones. Ya no me lo hace y tiene más fuerza en segunda
 

Kanael

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Hola
He pasado por el concesionario por el tema de los tirones y me dicen que tengo la última actualización.
¿Hay alguna forma de saber la actualización instalada?
Gracias
 

QUIJOTE

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
El tema de los tirones en frío como se ha dicho en algún mensaje anterior ya viene de los Ateca. Me lo comentaron en el concesionario.
Yo fui a una visita por otro tema y aprovecharon y le metieron una actualización y de momento todo va bien.
Con tanta electrónica todo será a base a actualizar y actualizar.
Darán con ello para que todos podáis disfrutar el vehículo al 100%
 
Arriba Pie