Problema liquido refrigerante | Página 2 | Club Seat Tarraco

Problema liquido refrigerante

Morrison

Forero Activo
Una pregunta para los que ha gastado agua, el color es rosado g13 verdad? No ha cambiado de tono a más oscuro tirando a marrón?
 

Ojocojo

Forero Habitual
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Cuantos km llevas con el coche?

Se nota marrón, tirando a óxido?
Dices cuando ya está en el coche? A través del recipiente del coche no es tan fucsia, con el coche frío quita el tapón azul y mira el color,de ahí si que se tiene que ver fucsia, aunque sigo pensando que antes era todavía más fucsia pero el g12 era el que echaba yo antes al otro coche,pero color marrón desde luego no
 

Morrison

Forero Activo
Ok, era por descartar un problema reconocido de óxido en el circuito de la calefacción de grupo vag. Se oxida un refrigerador que tiene la egr y el óxido bloquea el circuito de la calefacción del coche. Primer síntoma bajada del líquido, es agua marrón en el vaso expansor y la calefacción deja de funcionar más tarde. Seria un poco precipitado tenerlo ya, puesto que es un problema que se manifiesta con los años y con kms
 

JuanRnd

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Ok, era por descartar un problema reconocido de óxido en el circuito de la calefacción de grupo vag. Se oxida un refrigerador que tiene la egr y el óxido bloquea el circuito de la calefacción del coche. Primer síntoma bajada del líquido, es agua marrón en el vaso expansor y la calefacción deja de funcionar más tarde. Seria un poco precipitado tenerlo ya, puesto que es un problema que se manifiesta con los años y con kms
En mi caso puedo decir que tras reponer el líquido refrigerante, no ha vuelto a bajar el nivel. Lo achaco al tema de la calefacción que comentó Daniel. Pero seguiré comprobando periódicamente el nivel.

Saludos!
 

Ojocojo

Forero Habitual
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Ok, era por descartar un problema reconocido de óxido en el circuito de la calefacción de grupo vag. Se oxida un refrigerador que tiene la egr y el óxido bloquea el circuito de la calefacción del coche. Primer síntoma bajada del líquido, es agua marrón en el vaso expansor y la calefacción deja de funcionar más tarde. Seria un poco precipitado tenerlo ya, puesto que es un problema que se manifiesta con los años y con kms
Yo e tenido varios coches del grupo vag todos con egr y nunca me llego a pasar eso
 

Urko

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Yo Seat Toledo y Skoda Superb y 0 problemas
 

Scubeles

Forero Novato
Bueno, os comento mi experiencia por si os tranquiliza algo... Mi anterior coche era un Leon Xperience 2.0 TDI 184cv y a los pocosmil km tuve que ir a rellenar el depósito de refrigerante tras ver un aviso de comprobar nivel. Me comentaron en el taller que era un tema frecuente en los primeros km de los motores grandes TDI, así como que consumiera aceite (aprox 1L cada 15.000km le fui añadiendo).
 

Daniel

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Plata Reflex
Bueno, os comento mi experiencia por si os tranquiliza algo... Mi anterior coche era un Leon Xperience 2.0 TDI 184cv y a los pocosmil km tuve que ir a rellenar el depósito de refrigerante tras ver un aviso de comprobar nivel. Me comentaron en el taller que era un tema frecuente en los primeros km de los motores grandes TDI, así como que consumiera aceite (aprox 1L cada 15.000km le fui añadiendo).
La verdad desde que lo rellenaron no he vuelto a tener problemas.

Muchas gracias por la aportación ya que los problemas se pueden dar por muchos lados y no había pensado en este.
 

Scubeles

Forero Novato
La verdad desde que lo rellenaron no he vuelto a tener problemas.

Muchas gracias por la aportación ya que los problemas se pueden dar por muchos lados y no había pensado en este.
Efectivamente, la verdad es que fue añadir refrigerante esa vez y ninguna más en los 80k que le hice. La verdad es que fui bastante preocupado/indignado al taller cuando vi que el nivel estaba muy por debajo del mínimo con el coche nuevo de hacía 1 o 2 meses.
Por si acaso iré comprando una botellita para cuando me avise el Tarraco (que supongo que lo hará, cuando me lo entreguen :) )
 

Daniel

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Plata Reflex
Efectivamente, la verdad es que fue añadir refrigerante esa vez y ninguna más en los 80k que le hice. La verdad es que fui bastante preocupado/indignado al taller cuando vi que el nivel estaba muy por debajo del mínimo con el coche nuevo de hacía 1 o 2 meses.
Por si acaso iré comprando una botellita para cuando me avise el Tarraco (que supongo que lo hará, cuando me lo entreguen :) )
En mi caso ya he realizado más de 8mil y cero problemas de refrigerante. Me imagino que al hacerle la prueba de presión ya se aseguraron de que no había fugas.
 
Arriba Pie