Problema al encender el motor. | Club Seat Tarraco

Problema al encender el motor.

Seobonet

Forero Novato
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
Buenas, tengo un excellence plus tdi 190cv. El otro dia al darle al boton para encender el motor , el coche accionava el motor de arranque durante mucho rato y no encendia. Tuve que volver a apretar el boton para parar que continuase intentando encender el motor sin exito. Me llebe un buen susto ya que lo prove varias veces y no habia forma de que se encendiera funcionando el motor de arranque sin exito. Llame al servicio de assistencia y mientras hablava con ellos lo volvi a provar y esta vez si que arranco el motor. Luego ojeando el manual leí que a veces podia suceder esto y que se tenia que dejar reposar el coche al menos durante un minuto y luego volverlo a provar. A alguien más le ha ocurrido esto? La verdad es que pasado un mes no me ha vuelto a ocurrir pero ya me ralle.
 

Kikegetafe

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
A mi de momento no yo solo lo toco y suelto nunca dejo apretado
 

maikol

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
Pues algo no pinta bien. Si te vuelve a pasar llévalo porque algo no está bien.
 

Seobonet

Forero Novato
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
No deje el boton apretado, lo pulse una vez e intantava arrancar pero el motor no encendia. Desde entonces no me lo ha vuelto a hacer mas.
 

Gonzalo

Forero Novato
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
En julio 2020 mi Tarraco 1.9 TDI 190cv DSG se paró repentinamente 3 veces circulando por la autopista desde Barcelona a Vitoria y otras 2 a la vuelta indicando el cuadro de mandos “arranque manualmente el motor”. Estaba en garantía y se pasó 2 semanas en el taller. Me dijeron que era un problema del DSG. Hoy, 10 septiembre 2020, con puente en Cataluña y la autopista a reventar de coches se me ha vuelto a parar de golpe circulando por el carril izquierdo y me aparece de nuevo el maldito mensaje: “arranque manualmente el motor”. La avería es peligrosa y no la pienso volver a tolerar. Espero que no la sufráis. Saludos.
 

varooo

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Gris Indium
Bufff..yo tuve un xsara que hacia eso,se paraba de golpe a cualquier velocidad y se encendian todos los indicadores de motor averiado. Al rato parado arrancaba. Me deshice de ese coche porque ni en el concesionario oficial sabian..
 

Miguel Angel

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Style Plus
Color
Gris Indium
Bufff..yo tuve un xsara que hacia eso,se paraba de golpe a cualquier velocidad y se encendian todos los indicadores de motor averiado. Al rato parado arrancaba. Me deshice de ese coche porque ni en el concesionario oficial sabian..
A mi me lo hacia mi anterior coche, un astra H, pero nunca en autopista sino mas bien al emprender la marcha. No encontraban la averia hasta q lo llevé a un taller oficial opel. Era un sensor del cigüeñal que fallaba y el coche se paraba. 42 euros me costó arreglarlo ( me hicieron precio por haberle cambiado ademas el modulo de arranque que fallaba y me costó 300 euros)
 

Well

Forero Activo
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Vaya putada... Insiste a ver si te lo arreglan
 
Arriba Pie