Escuchar radio con telefono conectado | Club Seat Tarraco

Escuchar radio con telefono conectado

sevefer

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Style Plus
Color
Azul Atlantic
Hola
Tengo un pequeño problema con mi sistema infotainment. Tan pronto conecto el telefono con el cable, se silencia la radio y no se vuelve a escuchar hasta que lo desconecto.
He mirado en todas las opciones y no he visto nada
A vosotros os pasa ?
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
¿Has mirado que no hayas cambiado la configuración en el infotainment? Hay una opción que es para que se baje el volumen de la radio/música cuando salta algún aviso del navegador. Y tú puedes regular cuánto quieres que se baje.
También deberías comprobar la “entrada” del sonido.
 

sevefer

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Style Plus
Color
Azul Atlantic
Gracias por tu respuesta: en principio no es cosa del volumen, ya que no responde. Si intento darle volumen, me sale el icono de "cara con voz" .
Y la entrada es radio, asi que en principio está bien. Además desenchufo telefono y se oye.

Repasaré esto que me dices
Saludos
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Gracias por tu respuesta: en principio no es cosa del volumen, ya que no responde. Si intento darle volumen, me sale el icono de "cara con voz" .
Y la entrada es radio, asi que en principio está bien. Además desenchufo telefono y se oye.

Repasaré esto que me dices
Saludos
Prueba a conectarlo y selecciona “Fuente” en el infotainment, a ver qué te sale.
 

sevefer

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Style Plus
Color
Azul Atlantic
He estado probando esta tarde , la fuente estaba bien seleccionada .
Al parecer se enciende el manejo por voz al enchufar el teléfono. Tengo que pulsar para desactivar cada vez que enchufo el telefono, lo que no es grave pero un poco molesto.
Me inclino a pensar que es un bug de Android auto en mi teléfono (Redmi note 8 Pro)
Gracias
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
He estado probando esta tarde , la fuente estaba bien seleccionada .
Al parecer se enciende el manejo por voz al enchufar el teléfono. Tengo que pulsar para desactivar cada vez que enchufo el telefono, lo que no es grave pero un poco molesto.
Me inclino a pensar que es un bug de Android auto en mi teléfono (Redmi note 8 Pro)
Gracias
¿Has probado con otro teléfono?
 

sevefer

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Style Plus
Color
Azul Atlantic
No tenía cable para el otro teléfono que tenemos , probaré mañana

Gracias por vuestras sugerencias
 

Ismael

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
He estado probando esta tarde , la fuente estaba bien seleccionada .
Al parecer se enciende el manejo por voz al enchufar el teléfono. Tengo que pulsar para desactivar cada vez que enchufo el telefono, lo que no es grave pero un poco molesto.
Me inclino a pensar que es un bug de Android auto en mi teléfono (Redmi note 8 Pro)
Gracias
Ese modelo de teléfono lo tiene mi mujer, solo lo he conectado una vez y creo recordar que no me dio problema
 

Darktarraco

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Plata Reflex
Yo tengo un Huawei y me pasa lo mismo de vez en cuando lo que tengo que hacer es apagar el Android auto desconectar el cable y volverlo a conectar inmediatamente, el teléfono empieza a arrancar las aplicaciones y ya funciona perfectamente.

El problema que salga ese icono de la cara es que está detectando al parecer instrucciones por voz.
 
Arriba Pie