Enganche de remolque y cagada.... | Club Seat Tarraco

Enganche de remolque y cagada....

Guerrero

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Hola, como ya he dicho muchas veces mi coche era de stock cuando lo pedí...Estaba ya en proceso de fabricación porque lo necesitábamos con urgencia y no podíamos esperar el tiempo de fabricación completo.

La cosa es que queríamos pedir varios extras y no pudimos...era el que se estaba fabricando e ya....Uno de ellos era el enganche de remolque, total no hay problema luego lo ponemos....

Nos pasa la seat el contacto que tienen ellos para los enganches y que nos hagan "precio" y listo.....

Pregunto por el fijo, porque decidimos que es mejor ya que así no nos obligan a quitarlo cuando no se usa y así lo usamos también como protección para que los coches al aparcar no se acerquen tanto ya que en el anterior coche este sistema funcionó y teníamos el parachoques impoluto....Mientras que en el utilitario en 12 años que tiene, no le hemos dado ningún roce y al no tener enganche el parachoques parece un cristo y da rabia porque no hemos sido nosotros.....soy de los que hace 20 mil maniobras, mira 20 veces por los espejos y tiene todo el cuidado del mundo tanto en mi coche como en los que hay aparcados, pero la gente no es así....


Bueno vamos al lío que me enrollo.....

Le ponemos el enganche fijo (275€ el de 13 pines y nos regalan el adaptador a 7), probamos el porton auto, bien funciona, probamos todas las luces, bien, probamos que no haya ningún error, bien, probamos la marcha atrás.............piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

Mecagoentoloquesemenea!!!!!!!

Pues eso, enganche fijo y marcha atrás el sensor detecta obstáculo........

En el otro coche teníamos sensores con enganche fijo y todo era normal, salvo cuando enganchabas remolque y ponías marcha atrás.


¿Hay alguna forma de regular los sensores o decirle que se olvide de ese obstáculo?
 

Ojocojo

Forero Habitual
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Hola, como ya he dicho muchas veces mi coche era de stock cuando lo pedí...Estaba ya en proceso de fabricación porque lo necesitábamos con urgencia y no podíamos esperar el tiempo de fabricación completo.

La cosa es que queríamos pedir varios extras y no pudimos...era el que se estaba fabricando e ya....Uno de ellos era el enganche de remolque, total no hay problema luego lo ponemos....

Nos pasa la seat el contacto que tienen ellos para los enganches y que nos hagan "precio" y listo.....

Pregunto por el fijo, porque decidimos que es mejor ya que así no nos obligan a quitarlo cuando no se usa y así lo usamos también como protección para que los coches al aparcar no se acerquen tanto ya que en el anterior coche este sistema funcionó y teníamos el parachoques impoluto....Mientras que en el utilitario en 12 años que tiene, no le hemos dado ningún roce y al no tener enganche el parachoques parece un cristo y da rabia porque no hemos sido nosotros.....soy de los que hace 20 mil maniobras, mira 20 veces por los espejos y tiene todo el cuidado del mundo tanto en mi coche como en los que hay aparcados, pero la gente no es así....


Bueno vamos al lío que me enrollo.....

Le ponemos el enganche fijo (275€ el de 13 pines y nos regalan el adaptador a 7), probamos el porton auto, bien funciona, probamos todas las luces, bien, probamos que no haya ningún error, bien, probamos la marcha atrás.............piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

Mecagoentoloquesemenea!!!!!!!

Pues eso, enganche fijo y marcha atrás el sensor detecta obstáculo........

En el otro coche teníamos sensores con enganche fijo y todo era normal, salvo cuando enganchabas remolque y ponías marcha atrás.


¿Hay alguna forma de regular los sensores o decirle que se olvide de ese obstáculo?
Pues eso igual es que han puesto algo mal,porque de la casa creo que se pueden pedir los dos,el electrico y el fijo..con lo cual no debería haber problemas con los sensores,
De todas formas por aquí ahí más de uno con bola de serie y bola que se la han puesto después como a ti, a ver si te pueden decir algo al respecto.
 

ALGATO

Forero Novato
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
No se si será igual en el Tarraco, pero en el ATECA, para poner un enganche no original, tenias que comprar a parte la centralita de forma que al meter la marcha atrás, se desconectaran los sensores e incluso en algún tipo de centralita había que ir a SEAT, para poder codificarla de nuevo y evitar estos problemas.
 

Guerrero

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Según he estado leyendo esa centralita es para que no pite cuando llevas remolque y metas marcha atrás....pero vamos que hace la misma función que si pulsas el botón PS, solo que de forma automática. Esa no es la solución.

Como digo yo tengo unos sensores traseros y si no llevo remolque los necesito igualmente porque necesito saber si voy a dar contra un obstáculo o no....No me vale de nada pulsar el botón PS o una centralita que me los desconecte, porque quiero que funcionen.

Antes de vender un enganche debería de estar más que probado, si para este coche no es compatible un enganche fijo pues que no lo vendan, o almenos que avisen que los sensores pitan.

El mío es de la marca LA FUENTE y en su web no especifican absolutamente nada. Por lo que si me dan la opción y es compatible es normal que lo compre.

Me parece una cagada monumental en todos los sentidos, tanto por parte de seat por no regular bien los sensores como por parte de LA FUENTE por no testear bien un enganche......

Si a mi me avisan pues le pongo la desmontable, pero si no me dicen nada pues le pongo la fija que es la que yo quería.......Es más antes teníamos como he dicho otro coche SUV con sensores y le pusimos también una fija de LA FUENTE y no tuvimos ningún problema con los sensores.
 

Calandras

Forero Novato
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Yo, de hecho, quería preguntar por esto mismo ya que al estar ya en stock no pude elegir extra de la bola y ahora estoy interesado en ponerla. En el concesionario, sin asegurarmelo, me dijero que la electrica solo viene de fabrica y que tendría que ser la manual. Además, creo haber leído en el manual que lo que se desactiva es el pedal virtual del maletero... pero ver un video en el que sí que funciona.... Como dijo Ojocojo a ver si alguien que lo haya puesto despues nos dice si funciona todo igual... sensores, pedal virtual...
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Hola, como ya he dicho muchas veces mi coche era de stock cuando lo pedí...Estaba ya en proceso de fabricación porque lo necesitábamos con urgencia y no podíamos esperar el tiempo de fabricación completo.

La cosa es que queríamos pedir varios extras y no pudimos...era el que se estaba fabricando e ya....Uno de ellos era el enganche de remolque, total no hay problema luego lo ponemos....

Nos pasa la seat el contacto que tienen ellos para los enganches y que nos hagan "precio" y listo.....

Pregunto por el fijo, porque decidimos que es mejor ya que así no nos obligan a quitarlo cuando no se usa y así lo usamos también como protección para que los coches al aparcar no se acerquen tanto ya que en el anterior coche este sistema funcionó y teníamos el parachoques impoluto....Mientras que en el utilitario en 12 años que tiene, no le hemos dado ningún roce y al no tener enganche el parachoques parece un cristo y da rabia porque no hemos sido nosotros.....soy de los que hace 20 mil maniobras, mira 20 veces por los espejos y tiene todo el cuidado del mundo tanto en mi coche como en los que hay aparcados, pero la gente no es así....


Bueno vamos al lío que me enrollo.....

Le ponemos el enganche fijo (275€ el de 13 pines y nos regalan el adaptador a 7), probamos el porton auto, bien funciona, probamos todas las luces, bien, probamos que no haya ningún error, bien, probamos la marcha atrás.............piiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

Mecagoentoloquesemenea!!!!!!!

Pues eso, enganche fijo y marcha atrás el sensor detecta obstáculo........

En el otro coche teníamos sensores con enganche fijo y todo era normal, salvo cuando enganchabas remolque y ponías marcha atrás.


¿Hay alguna forma de regular los sensores o decirle que se olvide de ese obstáculo?
Eso no es normal, que te lo miren y, si es necesario, que te lo cambien.
Respecto a las ventajas de fijo/desmontable, es cierto que es un coñazo quitarlo y ponerlo. Pero, respecto a protección contra golpes, para mí no es una ventaja, sino todo lo contrario. Yo no uso remolque, aunque si alguna vez lo hiciera, pondría un enganche desmontable. Porque, a pesar de ser cierto que protege de los pequeños “toques” que te da el típico idiota que aparca de oído (con sus consecuentes pequeños desconchones de pintura), ante un golpe fuerte, toda la fuerza iría al chasis, transmitida a través de la bola del remolque, saltándose el paragolpes y su funcionalidad, que es precisamente absorber parte de esa fuerza y deformarse para reducir las consecuencias del impacto. Pero es una opinión muy personal.
De todas formas, lo que no es de recibo, es que te instalen algo que anule alguna funcionalidad del coche. Yo lo llevaría a que me lo cambiasen.
 
Última edición:

Guerrero

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Si, el Lunes le he dicho a mi padre que se pase a primera hora porque a mí me es imposible, tanto por la seat para ver si ellos saben algo y si no pueden solucionarlo ellos, pues que llamen a lo de los enganches que trabajan conjuntamente y tienen más poder que nosotros y le comenten que eso no puede ser así.

Ya os contaré que pasa...
 

Arpg

Forero Activo
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Yo creo que además de instalar la bola, hay que decirle al coche que su perímetro ha cambiado y que no detecte la bola como algo ajeno al coche, no? Nunca he usado bola, pero la lógica me dice que hay que configurar algún parámetro, hay que tocar en algún sitio, para no tener que desactivar los sensores.
Si no, igual Seat debería avisar que al llevar la bola desplegada (imagino que las medidas entre la que se esconde llevándola desplegada, y la fija, no varian mucho) que hay que desactivar los sensores y no me suena haberlo visto, o que alguien lo haya comentado.
A ver que te dicen...
 
Última edición:

Daniel

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Plata Reflex
Yo llevo usando bola mucho tiempo, mis coches anteriores no tenian sensor de proximidad trasero, pero la cámara cuando conectaba el cableado del remolque se apagaba. La instalación la había subcontratado la casa a un taller externo. Saludos
 

Guerrero

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Bueno pues hoy hemos pasado un poco de vergüenza al ir a la seat....

Después de montar un pequeño pollo y que tengan que llamar a la NASA para averiguar qué pasaba.....vamos a probar el coche con un mecánico y el comercial y..........no suena!!! No sé qué hubiera preferido más si que que siguiera sonando y no quedarme en ridículo o que se haya solucionado solo y no moleste más.....

Pues eso, que sin hacer absolutamente NADA, ya no pita, ya funciona bien......¿Se habrá autoconfigurado de algún modo?


PD: Estaban allí el dueño del conce con su tarraco (Es dueño de seat y de volkswagen) y ha aparecido el jefazo de andalucía también con un tarraco.......He aprovechado y le soltado lo del cajón del asiento del conductor, aunque han pasado de mi culo xDDD
 

Ojocojo

Forero Habitual
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Bueno pues hoy hemos pasado un poco de vergüenza al ir a la seat....

Después de montar un pequeño pollo y que tengan que llamar a la NASA para averiguar qué pasaba.....vamos a probar el coche con un mecánico y el comercial y..........no suena!!! No sé qué hubiera preferido más si que que siguiera sonando y no quedarme en ridículo o que se haya solucionado solo y no moleste más.....

Pues eso, que sin hacer absolutamente NADA, ya no pita, ya funciona bien......¿Se habrá autoconfigurado de algún modo?


PD: Estaban allí el dueño del conce con su tarraco (Es dueño de seat y de volkswagen) y ha aparecido el jefazo de andalucía también con un tarraco.......He aprovechado y le soltado lo del cajón del asiento del conductor, aunque han pasado de mi culo xDDD
Suele pasar,yo soy técnico de averias y el 50% de las veces que voy funciona y el otro 48 apagar y encender,solo queda el 2% que no funciona jjjj
Personalmente también me a pasado jjjj
 

Eduardo Garr

Forero Activo
Ubicación
Bilbao
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Bueno pues hoy hemos pasado un poco de vergüenza al ir a la seat....

Después de montar un pequeño pollo y que tengan que llamar a la NASA para averiguar qué pasaba.....vamos a probar el coche con un mecánico y el comercial y..........no suena!!! No sé qué hubiera preferido más si que que siguiera sonando y no quedarme en ridículo o que se haya solucionado solo y no moleste más.....

Pues eso, que sin hacer absolutamente NADA, ya no pita, ya funciona bien......¿Se habrá autoconfigurado de algún modo?


PD: Estaban allí el dueño del conce con su tarraco (Es dueño de seat y de volkswagen) y ha aparecido el jefazo de andalucía también con un tarraco.......He aprovechado y le soltado lo del cajón del asiento del conductor, aunque han pasado de mi culo xDDD
Joder que vergüenza se pasa con esas cosas, es como llamar al electricista de que falla la luz y cuando están en casa todo va a las mil maravillas y no pueden hacer nada.
de todas formas me alegro.
yo compre el mío en diciembre en stock y me ha llegado hoy, y como he pedido la bola hoy estaban en ello y ya me dijo el comercial que después había que configurar el software para ajustar los parametros del coche.
bueno ya os contaré si no tengo problemas, hasta el viernes nada ya que tienen que pasar la itv para omologarlo y les han dado cita para el jueves.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Bueno pues hoy hemos pasado un poco de vergüenza al ir a la seat....

Después de montar un pequeño pollo y que tengan que llamar a la NASA para averiguar qué pasaba.....vamos a probar el coche con un mecánico y el comercial y..........no suena!!! No sé qué hubiera preferido más si que que siguiera sonando y no quedarme en ridículo o que se haya solucionado solo y no moleste más.....

Pues eso, que sin hacer absolutamente NADA, ya no pita, ya funciona bien......¿Se habrá autoconfigurado de algún modo?


PD: Estaban allí el dueño del conce con su tarraco (Es dueño de seat y de volkswagen) y ha aparecido el jefazo de andalucía también con un tarraco.......He aprovechado y le soltado lo del cajón del asiento del conductor, aunque han pasado de mi culo xDDD
Mejor así, un disgusto que te ahorras.
 

Guerrero

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Joder que vergüenza se pasa con esas cosas, es como llamar al electricista de que falla la luz y cuando están en casa todo va a las mil maravillas y no pueden hacer nada.
de todas formas me alegro.
yo compre el mío en diciembre en stock y me ha llegado hoy, y como he pedido la bola hoy estaban en ello y ya me dijo el comercial que después había que configurar el software para ajustar los parametros del coche.
bueno ya os contaré si no tengo problemas, hasta el viernes nada ya que tienen que pasar la itv para omologarlo y les han dado cita para el jueves.
Pues a mi hoy me han comentado que no se pueden configurar ni reajustar los sensores de aparcamiento.....
 
Arriba Pie