Visor cámara marcha atrás . Fallos y dudas.

James

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Style Plus
Color
Gris Urano
Tengo una Seat tarraco 2019 y al poner la reversa prende la cámara y al soltar el freno se apaga durante 3 o 4 segundos, a alguien más le pasa?
 

Semartin

Forero Novato
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
FR GO
Color
Blanco Oryx
Buenas tardes, llevo como 15 días con mi nuevo tarraco y hoy me ha dado por fijarme en una pijotada, pero creo que antes no era así pudiendo ser un fallo. El tema esque cuando metes marcha atrás y se pone en la pantalla el visor de la cámara en el que aparece el coche se ven las esquinas negras, os pasa igual? Mejor os lo marcó en la imagen. Gracias
 

Adjuntos

JuanRnd

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Hola.
Si, es completamente normal. Ten en cuenta que se trata de una reconstrucción del perfil del vehículo que se lleva a cabo por medios informáticos, el contorno del vehículo se calcula teniendo en cuenta sus dimensiones dentro de un rectángulo. Los huecos en negro que se aprecian no tienen ninguna importancia o influencia, el sistema tiene en cuenta el perfil que está contenido dentro del rectángulo que delimita al coche, para mostrar la información en la pantalla.

Saludos!
 

Semartin

Forero Novato
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
FR GO
Color
Blanco Oryx
Pero en vuestros tarracos, se os ve igual?
 

janelka

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence GO
Color
Gris Indium
A mi no me salen. Tienes bien limpia la cámara???
 

Adjuntos

janelka

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence GO
Color
Gris Indium
En una de ellas se ve un pelín el negro por abajo.
 

janelka

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence GO
Color
Gris Indium
A el le hace sombras negras delante también, pero bo debajo justo del coche. O eso me pareció ver. Debe ser que tarda en cargar la imágen.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
A el le hace sombras negras delante también, pero bo debajo justo del coche. O eso me pareció ver. Debe ser que tarda en cargar la imágen.
Claro, lo mismo que a ti.
Su imagen:346E1934-4065-4FA6-AB6E-EDCA6A6C9CF8.jpeg
La tuya: 8E6C410B-9540-4F3A-8EF9-9F7856EAA9F4.jpeg
Es lo mismo, ¿no? ¿O te refieres a otra cosa?
 

janelka

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence GO
Color
Gris Indium
Tio, me daba la impresión de que decía lo negro de delante además de lo de abajo. Si entonces igual.
 

Tatevfr

Forero Activo
Ubicación
Toledo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Son los puntos ciegos de las cámaras. Ya que están en la parrilla del coche, los espejos y encima de la matrícula. No hay más cámaras con lo cual no puede llegar a ver lo que hay en las esquinas.
 

Semartin

Forero Novato
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
FR GO
Color
Blanco Oryx
Si es igual, lo que te sale a ti!! Gracias por contestar!!
 

Fiteni

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence GO
Color
Gris Urano
Buenos días,
tengo varios problemas con mi TARRACO. Me ocurre desde el principio (me lo entregaron en Octubre 2020), a veces (no siempre) cuando pongo la marcha atrás la cámara no funciona. Hace el sonido de aviso pero en la pantalla no se ve nada.
Con respecto a la velocidad adaptativa también algunas veces se desconecta sola. Aparece el mensaje "observe la posición de la palanca de marchas" y se desconecta.
Lo he llevado al concesionario varias veces, le han cambiado la centralita, el infoentreteiment, etc pero nada.
¿Alguien tiene el mismo problema?
 

Cesar_gt

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Buenas, lo siento pero yo de momento (toquemos madera) no me ha pasado nada de eso. Únicamente recién arrancado el coche, al meter directamente la marcha atrás, tarda algún segundo en aparecer la imagen de la cámara, pero no llega a ser ni molesto...

si sigue en garantía.... no te rindas y da el coñazo todo lo que sea necesario antes de que se te acabe y se puedan lavar las manos.

Un saludo!
 

chemarok

Forero Habitual
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
Buenas, lo siento pero yo de momento (toquemos madera) no me ha pasado nada de eso. Únicamente recién arrancado el coche, al meter directamente la marcha atrás, tarda algún segundo en aparecer la imagen de la cámara, pero no llega a ser ni molesto...

si sigue en garantía.... no te rindas y da el coñazo todo lo que sea necesario antes de que se te acabe y se puedan lavar las manos.

Un saludo!
Yo creo que esa demora con el coche recién arrancado se debe a que el coche es como un ordenador y necesita algo de tiempo para arrancar todas las funciones.
 
Arriba Pie