Problemas detector del angulo muerto.

maksutov

Forero Activo
Ubicación
Barcelona
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Hola,
a mi me ha empezado a fallar el detector de ángulo muerto del lado derecho desde que volví de un viaje de 700km. En este caso ni lluvia ni nada de nada: un trayecto totalmente normal por autopista. Cuando volví a coger el coche al día siguiente (ayer), me di cuenta de que al volver al carril derecho tras adelantar en autopista -y con el carril ya libre hacía rato- me vibró el volante. Efectivamente, desde ese momento, lo he estado observando y a veces el testigo derecho se enciende él solo, estando yo circulando por el carril derecho y se queda un buen rato encendido, luego se vuelve a apagar: esto no lo había hecho nunca antes. Es aleatorio: a ratos funciona normal y a ratos mal, o sea que detecta presencia cuando no hay nada.
Mañana tengo que llevarlo al taller e intentaré que de paso lo miren. Lo llevo para que le cambien "algo" de un anclaje de un cinturón trasero, para lo que he tenido que esperar casi 3 semanas a que llegara, arrastrando el error de airbag y llamada "SOS". De alguna forma, ha sido cumplir los 3 años y casi 60.000km para que empiecen a fallar cosas.

Saludos,
Mak
Hola de nuevo. Finalmente, no dije nada en el taller. El comportamiento anómalo del detector de ángulo muerto desapareció simplemente lavando el coche, algo que sospechaba habiendo leído varios posts. He de decir que en otras ocasiones he llevado el coche bastante más sucio que esta vez sin que malfuncionara ningún detector o radar, pero así son las cosas.

Así que en caso de que os suceda: por lo que cuesta, vale la pena probar primero lavando el coche.

Saludos,
Mak
 

JuanRnd

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Hola de nuevo. Finalmente, no dije nada en el taller. El comportamiento anómalo del detector de ángulo muerto desapareció simplemente lavando el coche, algo que sospechaba habiendo leído varios posts. He de decir que en otras ocasiones he llevado el coche bastante más sucio que esta vez sin que malfuncionara ningún detector o radar, pero así son las cosas.

Así que en caso de que os suceda: por lo que cuesta, vale la pena probar primero lavando el coche.

Saludos,
Mak
Hola Maksutov.
Gracias por tu informe, esa es la primera recomendación necesaria, lavar el coche, los sensores fallan por falta de limpieza, lo cual es normal en el uso de un coche.

Estos coches de nueva generación. te exigen acostumbrarte a otras rutinas, de lo contrario, te encontrarás con este tipo de fallos.

Saludos!
 
Arriba