Problema al subir pendientes | Club Seat Tarraco

Problema al subir pendientes

TarracoMx

Forero Novato
Motor
1.5 EcoTSI 150 CV DSG7
Versión
Xcellence
Color
Gris Indium
Hola, tengo una Tarraco 2019 motor 1.4 DSG con 150 caballos. Es la versión Xcellence de 7 plazas.
He notado que en las pendientes / subidas, si tengo que detenerme un momento, posteriormente para subir es muy difícil, por lo general se me va hacía atrás la SUV, y si piso el acelerador caso hasta el fondo, se siente como pequeños brincos y luego ya sube pero la velocidad en ocasiones no es la adecuada, ya que pareciera que primero no avanza y cuando avanza lo hace muy rápido, el problema es que si no lo hago así, la camioneta se va hacía atrás (abajo) y podría pegarle al auto que esté detrás de mi. Lo he intentado tanto en D, como en Manual (por lo general en manual es un poco mejor)... He buscado en foros y no encuentro nada al respecto ¿A ustedes les pasa también? Pregunté en la agencia y me dicen que es normal, pero me preocupa que me pase eso teniendo autos detrás o delante de mi
 

Miguel 67

Forero Activo
Ubicación
Valencia
Motor
1.5 EcoTSI 150 CV DSG7
Versión
Xcellence
Color
Gris Indium
Con el auto Hold puesto no tiene porqué irse para atrás
 

TarracoMx

Forero Novato
Motor
1.5 EcoTSI 150 CV DSG7
Versión
Xcellence
Color
Gris Indium
Cuando lo he intentado con el autohold activado, ayuda a que al inicio se quede estática (sin irse hacía atrás) pero al pisar el acelerador se desactiva el autohold y tengo que pisar el acelerador casi hasta el fondo para poder subir la pendiente, pero aún así primero se queda unos segundos sin poder subir, si revoluciona pero no sube, incluso se hace un poco hacía atrás como patadas por así decirlo
 

Jose Luis M

Forero Activo
Ubicación
sant pere Vilamajor
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Azul Atlantic
ayer tuve yo ese problema, estaba aparcado, muy justo, en una pendiente muy pronunciada y el trabajo fue mío para poder salir.
Hoy he probado el auto hold y perfecto no se va
 

TarracoMx

Forero Novato
Motor
1.5 EcoTSI 150 CV DSG7
Versión
Xcellence
Color
Gris Indium
ayer tuve yo ese problema, estaba aparcado, muy justo, en una pendiente muy pronunciada y el trabajo fue mío para poder salir.
Hoy he probado el auto hold y perfecto no se va
Ok, no es 4drive la tuya? O es solo de tracción delantera?
Cuando usaste el auto hold, subiste con la palanca en la D o en Manual?
 

Jose Luis M

Forero Activo
Ubicación
sant pere Vilamajor
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Azul Atlantic
es 4drive, no sabía lo del auto hold, y lo que se me ocurrió fue poner el freno de mano, y en posición D, quitar el freno de mano y salir
 

Danicaza96

Forero Activo
Ubicación
Marbella
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Gris Urano
Que te lo miren bien que eso no es normal, he metido mi coche en pendientes pronunciadas en pista de tierra, y con el autohold y pisándole un poco ha salido solo
 

Paranoiko

Forero Activo
Ubicación
Bilbao
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
Yo vivo en un sitio donde son todo cuestas, y algunas muy pronunciadas, y la verdad que con el autohold, va sin problemas, no le cuesta nada subir al arrancar.... Es más, si le acelero un pelín más de la cuenta, sale como un cohete, he de decir que el mío es cambio dsg.
 

Cesar_gt

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Buenas !

Yo he ido al pueblo de mi padre que hay una cuesta en concreto que serán 40 metros pero es de las que te replanteas seriamente si subirlas andando o darte la vuelta jajaja y no he tenido ese problema aún parándome en la mitad de la misma (la tía de mi padre debe tener piernas de acero porque la puerta de su casa justo está ahí, en la mitad, por eso paré a saludar) y pude proseguir sin problemas.

De todos modos, no te puedes basar en mi opinión, ya que tengo un motor distinto. Creo que todo apunta a que @Miguel 67 , que de los que han respondido es quien tiene tu mismo motor, es quien pueda decirte en una pendiente muy pronunciada si tiene la misma sensación o no y ya con ello sacar conclusiones de si le ocurre algo a tu tarraco o si es la respuesta del motor ante 1600kg de bicho.

Saludos!!
 

SeisDoble

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Azul Atlantic
A mi me ha pasado en alguna pendiente de grava offroad, que ha pasado un poco y le ha costado empezar a traccionar y subir, creo que mientras el 4drive analiza la situación y reparte la tracción, porque también haciendo pruebas a arrancar en nieve desde parado me ha pasado parecido.
 

Miguel 67

Forero Activo
Ubicación
Valencia
Motor
1.5 EcoTSI 150 CV DSG7
Versión
Xcellence
Color
Gris Indium
Hola Tarraco MX como bien dice César yo tengo 1.5 tsi dsg y no tengo ese problema parando en la rampa del garaje o en cualquier sitio con subida sale sin problema y no se va hacia atrás prueba lo del auto Hold y si no sale bien llevalo al taller algún problema hay que te lo miren

Cuantos km llevas? Si son muchos puede que los discos del embrague del dsg estén mal pero es raro si luego el coche responde con alegría yo no lo veo normal lo que hace
 

Ojocojo

Forero Experto
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Buenas, no hace falta que pongas el auto hold,pon el freno de mano y acelera y cuando el coche empieza a salir se quita solo el freno de mano,me di cuenta una vez en una pendiente bastante pronunciada al ir marcha atrás y se me iba para alante (con el dichoso retardo de los 2 segundos) y casi pego en el muro,me dio por poner freno de mano y acelerar y sin problemas.
(Yo hablo de subir una cuesta marcha atras)
 

Tatevfr

Forero Activo
Ubicación
Toledo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Buenas, no hace falta que pongas el auto hold,pon el freno de mano y acelera y cuando el coche empieza a salir se quita solo el freno de mano,me di cuenta una vez en una pendiente bastante pronunciada al ir marcha atrás y se me iba para alante (con el dichoso retardo de los 2 segundos) y casi pego en el muro,me dio por poner freno de mano y acelerar y sin problemas.
(Yo hablo de subir una cuesta marcha atras)
Así estrene el coche el fin de semana pasado se me fue un poco para delante y le di al muro.
 

Urto

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Negro Deep
Me pasa parecido saliendo por la rampa del garaje, tengo q parar para cruzar la acera y le cuesta salir, no cae pero no sube a no ser que pise bien el acelerador y salga con fuerza 190tdi 4drive automático
 

Pollito

Forero Habitual
Ubicación
Ansoain
Por discriminar un poco.... Que rueda lleváis los que notais ese problema.... Así al pronto tenéis un problema... Que no es problema sino que es así por los desarrollos largos del coche....
En el Ateca la velocidad minima en primera es de 8km/h así que cuando se quiere hacer el acoplamiento del embrague si es en una cuesta pronunciada patinara en el caso del manual... Y en automático hasta que no consigue las revoluciones para acoplarse no lo hace y entiendo que es lo que decís que no anda... Hasta que consigue acoplarse....
 

Urto

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Negro Deep
Continental contisportcontact 235/45/20
Puede ir por ahí, hasta q no revoluciona un poco no sale
 

FESA

Forero Experto
Ubicación
Burgos
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
La clave está en el funcionamiento del DSG, mas correctamente en sus embragues. Entenderlo es fundamental.

Mirad ... la marcha primera funciona solo para iniciar la marcha... en cuanto pasas de 5 km/hora (incluso menos) el cambio trata de meter segunda.
Esto afecta al inicio de subidas de pendientes pronunciadas.

Me explico: Con un cambio manual subiríamos la rampa de un garaje (toda) en 1ª. Pero con el cambio DSG en cuanto aprecie la centralita que alcanza los 5 km/h (es decir nada mas emprender el movimiento), el cambio cambia a segunda y nuevamente actúa el embrague con su correspondiente deslizamiento. Ya hubo deslizamiento al meter primera... y ahora al meter segunda un segundo deslizamiento que es el que nos llama la atención.

Y es por eso que unos usuario lo aprecian mas y otros menos. Aquellos que suben la rampa y no superan los 5 Km/h. Sube el coche en 1º y no notan nada. Tampoco lo notan los que suben "fuerte" ya que entra 1º, 2º todo rápido y no lo notan. El problema lo aprecian los que suben por ejemplo a 6 km/h. Que el coche va en 2º "medio embragado".

Truco: Sube la rampa en 1º en modo manual o también sube en S (que apura mas la primera).
 
Última edición:

Dubi

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
FR GO
Color
Blanco Oryx
Cómo se pone en S? Mi coche algunas veces marca S y otras D. Se puede cambiar? Cuál es la diferencia?
Es la primera vez que conduzco un automático.
Y aprovecho para preguntar cómo se pone el sistema de control adaptativo de velocidad?
Gracias, es que recogí el coche el miércoles y estoy un poco perdido
 
Arriba Pie