fallo electrico/bateria? | Club Seat Tarraco

fallo electrico/bateria?

Gonzalo68

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Style
Color
Azul Atlantic
Esta mañana deje al peque en el futbol y me quede dentro del coche escuchando la radio, a los 10 minutos intente arrancarlo y no pude, el coche hacía el intento pero nada. Salía un mensaje de que cargara la batería circulando, luego se activaban otros avisos incluso parecía como si hiciera la llamada de emergencia. Lo intenté pasados 10 minutos y nada, a la media hora y tampoco. Después de que se despejara el parkin , una hora y media despues hice un último intento antes de llamar a la grua y arrancó.
Os pregunto, podría haberle puesto las pinzas que llevo en mi otro coche? creéis que es la batería? Os ha pasado algo similar?

Gracias
 

chemarok

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
Esta mañana deje al peque en el futbol y me quede dentro del coche escuchando la radio, a los 10 minutos intente arrancarlo y no pude, el coche hacía el intento pero nada. Salía un mensaje de que cargara la batería circulando, luego se activaban otros avisos incluso parecía como si hiciera la llamada de emergencia. Lo intenté pasados 10 minutos y nada, a la media hora y tampoco. Después de que se despejara el parkin , una hora y media despues hice un último intento antes de llamar a la grua y arrancó.
Os pregunto, podría haberle puesto las pinzas que llevo en mi otro coche? creéis que es la batería? Os ha pasado algo similar?

Gracias
A mí no me ha pasado nada parecido.
 

Pollito

Forero Habitual
Ubicación
Ansoain
Esta mañana deje al peque en el futbol y me quede dentro del coche escuchando la radio, a los 10 minutos intente arrancarlo y no pude, el coche hacía el intento pero nada. Salía un mensaje de que cargara la batería circulando, luego se activaban otros avisos incluso parecía como si hiciera la llamada de emergencia. Lo intenté pasados 10 minutos y nada, a la media hora y tampoco. Después de que se despejara el parkin , una hora y media despues hice un último intento antes de llamar a la grua y arrancó.
Os pregunto, podría haberle puesto las pinzas que llevo en mi otro coche? creéis que es la batería? Os ha pasado algo similar?

Gracias
Que te revisen esa batería... No está bien, respecto a arrancarlo con pinzas... Por supuesto, pero teniendo todas las precauciones.
A mi el Ateca me dejó tirado también mientras esperaba a la señora... El Star stop paró el coche y cuando tuvo que arrancar no pudo... Me cambiaron la batería en garantia
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Esta mañana deje al peque en el futbol y me quede dentro del coche escuchando la radio, a los 10 minutos intente arrancarlo y no pude, el coche hacía el intento pero nada. Salía un mensaje de que cargara la batería circulando, luego se activaban otros avisos incluso parecía como si hiciera la llamada de emergencia. Lo intenté pasados 10 minutos y nada, a la media hora y tampoco. Después de que se despejara el parkin , una hora y media despues hice un último intento antes de llamar a la grua y arrancó.
Os pregunto, podría haberle puesto las pinzas que llevo en mi otro coche? creéis que es la batería? Os ha pasado algo similar?

Gracias
Tiene pinta de ser de la batería, ¿cuánto tiempo/kilómetros tiene?
Sí, puedes poner pinzas pero, al ser un coche con sistema Start/Stop, hay que hacerlo de un modo concreto. En la página 62 del manual viene cómo hacerlo.
 
Arriba Pie