¿Fallo de GPS? | Club Seat Tarraco

¿Fallo de GPS?

DeniOlmedo

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Buenas tardes.
Ayer el GPS propio del Tarraco dejo de funcionar correctamente. No localizaba el coche correctamente. De repente avanzaba o iba hacia detrás y siempre en línea recta dándole igual por dónde pasara. ¿A alguien le ha pasado algo parecido? He reseteado los ajustes de localización a fábrica. He sacado y vuelto a poner la SD de los mapas, pero nada.
Un saludo y gracias.
 

JuanRnd

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Hola DeniOlmedo.
En una ocasión el GPS se quedó congelado, pero al volver a arrancar el coche volvió a funcionar.
Hasta la fecha, cero problemas. Lo uso a diario.

Saludos!
 

DeniOlmedo

Forero Novato
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Hola DeniOlmedo.
En una ocasión el GPS se quedó congelado, pero al volver a arrancar el coche volvió a funcionar.
Hasta la fecha, cero problemas. Lo uso a diario.

Saludos!
Hoy aún no lo he probado. Me pasó de camino a Barcelona. Aparqué un rato y al arrancar de nuevo seguía igual.
 

JuanRnd

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Y recuerda: no hay foto, no hay Tarraco.

Saludos!
 

DjFaRRa

Forero Activo
Motor
2.0 TDI 150 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Azul Atlantic
Ayer el mio perdió la señal y no sabia por donde meterme, cuando esas veces que vas por el casco antiguo y el gps se la suda y te mete por encima de los edificio como si de un avión se tratase el coche pues igual iba yo ayer jajajajaja pero nada al minutos o 2 minutos recomo su camino normal y la ruta que le marque
 
Arriba Pie