Fallo adblue

VGjorge

Forero Activo
Ubicación
Valdemoro
Motor
2.0 TDI 150 CV
Versión
Style
Color
Negro Deep
Buenas!

Compré coche a finales de agosto. TDI 150cv con 65.000km. Le eché adblue en Repsol poco después porque faltaban 2.500 km y me iba de viaje. Al arrancar el coche siempre me avisaba de lo que quedaba.

El caso es q hoy le he preguntado a mi mujer (ella es la que lleva el coche salvo viajes) y no sabía nada. No la está avisando el coche.

Total, he mirado y ponía q quedaba para 7.000 km, lo cual no me cuadraba. Así que he ido a echar...y le he metido 8 litros enteros. Ahora pone que le queda para 7.000km igual q antes de echar.

Os ha pasado a alguno más que os haya dejado de avisar? El coche lo compré, le eché adblue, me fui de viaje y luego le hice una revisión completa aunque no le tocaba por quedarme tranquilo de que todo estaba bien. Al meterle la máquina en el taller han podido desconectar algo de eso?

Gracias!
 

Berni Jr

Forero Novato
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Buenas!

Compré coche a finales de agosto. TDI 150cv con 65.000km. Le eché adblue en Repsol poco después porque faltaban 2.500 km y me iba de viaje. Al arrancar el coche siempre me avisaba de lo que quedaba.

El caso es q hoy le he preguntado a mi mujer (ella es la que lleva el coche salvo viajes) y no sabía nada. No la está avisando el coche.

Total, he mirado y ponía q quedaba para 7.000 km, lo cual no me cuadraba. Así que he ido a echar...y le he metido 8 litros enteros. Ahora pone que le queda para 7.000km igual q antes de echar.

Os ha pasado a alguno más que os haya dejado de avisar? El coche lo compré, le eché adblue, me fui de viaje y luego le hice una revisión completa aunque no le tocaba por quedarme tranquilo de que todo estaba bien. Al meterle la máquina en el taller han podido desconectar algo de eso?

Gracias!
Lo has vuelto a comprobar? a veces no lo marca al momento... a mi me paso algo parecido y despues maró 14.000km
 

JuanRnd

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Hooa VGJorgge.
Cuando repostas AdBlue, con el coche apagado, después tienes que conectar el coche, sin arrancar el motor (pulsar el botón de encendido, sin pisar el freno). Según el manual, debemos dejar 30 segundos desde el encendido, y después, dejar pasar otros 30 segundos antes de arrancar el motor.

Saludos!
 
Arriba