Como se pone el limpiaparabrisas en modo automático? | Club Seat Tarraco

Como se pone el limpiaparabrisas en modo automático?

Kedar

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Gris Indium
Buenas Tarde,

Como puedo poner modo automatico Limpiaparabrisas ?
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Hola:
Súbelo a la primera posición. Hará un barrido y se quedará parado hasta que detecte lluvia.
Saludos.
 

chemarok

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
Buenas Tarde,

Como puedo poner modo automatico Limpiaparabrisas ?
Aparte de la indicación de nuestro compañero Granaino , encima de la palanca que activa el limpiaparabrisas hay una pestaña con 4 o 5 rayitas para que selecciones la sensibilidad del limpiaparabrisas automático.
 

jose_mora2

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence
Color
Gris Urano
Hola chicos! Feliz año lo primero de todo...
Me gustaría saber sobre el sensor de lluvia de los limpias, pues creo que el mío debe estar estropeado... el coche apenas tiene 1 mes imagino que estará mal de fábrica o hay algo que no hago bien pero claro se supone debe funcionar sin más... la opción he comprobado que está activada en la centralita desconozco si la palanca de control manual debe estar en alguna posición por defecto para hacerlos funcionar.
Gracias de antemano... pasados un par de días lo llevaré a seat a ver qué me dicen.
He leído en otro hilo que los limpias no limpian bien y dejan algunas zonas como con chafarrinones, a mi también me ocurre.
Ya me decís por favor!
 

Carlencos

Forero Habitual
Ubicación
Barcelona
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Dark Camouflage
Hola chicos! Feliz año lo primero de todo...
Me gustaría saber sobre el sensor de lluvia de los limpias, pues creo que el mío debe estar estropeado... el coche apenas tiene 1 mes imagino que estará mal de fábrica o hay algo que no hago bien pero claro se supone debe funcionar sin más... la opción he comprobado que está activada en la centralita desconozco si la palanca de control manual debe estar en alguna posición por defecto para hacerlos funcionar.
Gracias de antemano... pasados un par de días lo llevaré a seat a ver qué me dicen.
He leído en otro hilo que los limpias no limpian bien y dejan algunas zonas como con chafarrinones, a mi también me ocurre.
Ya me decís por favor!
Hola. Tiene que estar la palanca en la primera posición
 

jose_mora2

Forero Novato
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence
Color
Gris Urano
Comprobado y si que funcionan bien!
Muchas gracias!!!
Es que el otro día hice el primer viaje largo y empezó a llover y yo esperaba que saltara solo sin más... Pero claro la palanca estaba en la posición cero por así decirlo
 

rusorista

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Gris Indium
Además creo recordar según manual el sensor de activa apartir de 16km/h
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Comprobado y si que funcionan bien!
Muchas gracias!!!
Es que el otro día hice el primer viaje largo y empezó a llover y yo esperaba que saltara solo sin más... Pero claro la palanca estaba en la posición cero por así decirlo
Si es que hay que leerse los manuales, jejeje. Que deje manchas el limpiaparabrisas no es normal. Llévalo y que te cambien las escobillas.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Lo he probado con el coche parado echando agua con una botella y se ha activado de inmediato.
Funciona con el coche parado. En los coches del grupo Vag (sin sensor de lluvia), sí se activa a cierta velocidad cuando está puesto por intervalos.
 
Arriba Pie