Buenos días a todos | Club Seat Tarraco

Buenos días a todos

Linarense

Forero Novato
Ubicación
Linares
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Estoy recién estrenado, esperemos de buen resultado.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Hola:
Bienvenido y enhorabuena. ¿Qué modelo es?
Saludos.
 

Jamores

Forero Activo
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Gris Indium
Bienvenida !!!
 

Linarense

Forero Novato
Ubicación
Linares
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Hola, estupendo y contento por el momento con la compra del tarraco.
 

Linarense

Forero Novato
Ubicación
Linares
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Buenas noches, quisiera hacer una pregunta por si alguien tuviese el mismo problema con el tarraco que yo, es la siguiente, al arrancar por la mañana en frío me da tirones, a alguien le ha sucedido esto en su coche? Gracias.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Buenas noches, quisiera hacer una pregunta por si alguien tuviese el mismo problema con el tarraco que yo, es la siguiente, al arrancar por la mañana en frío me da tirones, a alguien le ha sucedido esto en su coche? Gracias.
¿Es el 1.5 TSI? Si es así, mira este hilo:
 

Linarense

Forero Novato
Ubicación
Linares
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Gracias granaino, pues ya veo que el problema es de todos los tsi150, a mi solo me lo hace al arrancar y no siempre, lo he comentado esta tarde en el concesionario así a groso modo y a lo que se ve ya lo sabían, o sea que venden los coches sabiendo que tienen un problema, me han dicho que se lo lleve que es cuestión de sofward, pero tiene mala leche que en un coche nuevo pase esto, muchas gracias granaino, ya me tienen en el concesionario dando la lata.
 

Linarense

Forero Novato
Ubicación
Linares
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Ah, hay algo que se me pasaba y es que no se en que velocidad concreta al metersela el coche sin tocar acelerador de acelera solo, tampoco creo que sea normal.
 

Linarense

Forero Novato
Ubicación
Linares
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Pues si, de ahora en adelante lo observare a fondo, yo también vengo del gasoil y piensas que esas cosas son normales, muchas gracias.
 
Arriba Pie