Botón encendido en diésel. | Club Seat Tarraco

Botón encendido en diésel.

Roreitor

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Style Plus
Color
Negro Deep
Buenas tardes. A alguien le tarda más de lo normal o lo tiene que accionar 2 veces para que arranque ? Me está pasando cada vez más a menudo
 

Carlencos

Forero Activo
Ubicación
Barcelona
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Dark Camouflage
A mi no. Yo lo que suelo hacer, es dar el contacto y luego arrancar. Si hace frío y lo intento arrancar directamente, a veces, en la pantalla aparece “el motor arranca...” y al cabo de un par de segundos arranca. Pero darle dos veces no
 

rusorista

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Gris Indium
Con frío y encima diesel, se toma un rato para arrancar, pero poco... Imagino que tendrán calentadores como todos los diesel
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Buenas tardes. A alguien le tarda más de lo normal o lo tiene que accionar 2 veces para que arranque ? Me está pasando cada vez más a menudo
Si es diésel, como te dicen, es por los calentadores. Verás como en verano no ocurre. No te preocupes.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
A mi no. Yo lo que suelo hacer, es dar el contacto y luego arrancar. Si hace frío y lo intento arrancar directamente, a veces, en la pantalla aparece “el motor arranca...” y al cabo de un par de segundos arranca. Pero darle dos veces no
Puedes hacerlo así, pero también con una única pulsación (pisando el embrague). Y te lo recomiendo, ya que no tiene ninguna contraindicación. Y estás usando el botón la mitad de veces, que en la vida útil del coche son miles. Y ya sabemos lo que se estropean los botoncitos.
 

David

Forero Activo
Ubicación
Badalona
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Buenas tardes. A alguien le tarda más de lo normal o lo tiene que accionar 2 veces para que arranque ? Me está pasando cada vez más a menudo
me esta pasando lo mismo, le doy al botón y le cuesta unos 2 o 3 segundos con un mensaje en el copik " motor arracando" yo juraría que nunca he visto este mensaje. casualidad o no, me sale desde que llego FILOMENA. Yo tambien me imagino que es por el frio y tema calentadores. El mio es TDI
 

gmatas

Forero Activo
Ubicación
Getafe
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence
Color
Gris Urano
Será el tema de calentadores. Antes en los diésel del grupo vag aparecía un muelle amarillo y no debías arrancar el coche hasta que se apagase. Como ahora el arranque es automático, pues la espera la hace el solito.
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Será el tema de calentadores. Antes en los diésel del grupo vag aparecía un muelle amarillo y no debías arrancar el coche hasta que se apagase. Como ahora el arranque es automático, pues la espera la hace el solito.
Correcto, así es.
 

Ojocojo

Forero Experto
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
A mi no. Yo lo que suelo hacer, es dar el contacto y luego arrancar. Si hace frío y lo intento arrancar directamente, a veces, en la pantalla aparece “el motor arranca...” y al cabo de un par de segundos arranca. Pero darle dos veces no
Me pasa igual,algo normal yo creo
 

maikol

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
Además de ese mensaje juraría que se enciende también en la parte de arriba un chivato amarillo con el símbolo de los calentadores:

Solo me ha pasado un par de veces, el coche duerme en garaje y aquí no bajamos de 0º ni siquiera estos días pasados, pero juraría que lo vi.
Vamos, que es normal que tarde un poco en encender. Alguien había preguntado cuándo entraban los calentadores, porque normalmente enciende al momento, pero claro, si no hay frío, no los usa.
 

Edu

Forero Activo
Ubicación
Pamplona
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Gris Indium
A mi también me pasa. Tengo un diésel automático, duerme en garaje y algunas veces le cuesta arrancar algo más (no siempre).
La primera vez que me pasó pensé que igual estaba bajo de batería, (porque últimamente no utilizó mucho el coche) , pero cuando vi que pasaba unas veces si y otras no y más o menos ha coincidido con los días de frío, he supuesto que es porque a los calentadores le cuesta algo más coger temperatura... Es lógico!
Al ver que también os pasa, supongo que será ésto último.
Estaré atento a ver si pasa cuando mejore la temperatura.
 

TarracoX

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence
Color
Gris Indium
A mi no. Yo lo que suelo hacer, es dar el contacto y luego arrancar. Si hace frío y lo intento arrancar directamente, a veces, en la pantalla aparece “el motor arranca...” y al cabo de un par de segundos arranca. Pero darle dos veces no
Misma situación que yo, darle 2 veces nunca, salvo algún caso que dejo de pisar el embrague antes de tiempo.
 

TarracoX

Forero Activo
Motor
2.0 TDI 150 CV
Versión
Xcellence
Color
Gris Indium
Puedes hacerlo así, pero también con una única pulsación (pisando el embrague). Y te lo recomiendo, ya que no tiene ninguna contraindicación. Y estás usando el botón la mitad de veces, que en la vida útil del coche son miles. Y ya sabemos lo que se estropean los botoncitos.
Exacto, yo siempre lo hago así tambien. Piso embrague, botón y arranca.
 

Arpg

Forero Habitual
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Confirmo. El símbolo de 'espérate a que estén listo los calentadores, antes de arrancar', en el grupo VAG, de toda la vida.

Y para arrancar el coche, siempre se ha dicho que el coche en punto muerto, y el embrague pisado, por si alguien no lo tiene presente.
 

rusorista

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Gris Indium
Eso es, yo que lo tengo en la calle a -15 grados arranca con espera de unos 4 segundos.. o alguno mas pero poco y arranca fetén
 

Arpg

Forero Habitual
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Blanco Oryx
Eso es, yo que lo tengo en la calle a -15 grados arranca con espera de unos 4 segundos.. o alguno mas pero poco y arranca fetén
A ti te debería salir un menaje en el cockpit que diga: "a dónde vas con este frío? Tira pa' tu casa, anda..."
 

rusorista

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Gris Indium
A ti te debería salir un menaje en el cockpit que diga: "a dónde vas con este frío? Tira pa' tu casa, anda..."
Me tocaría contestarle "o me tienes a la cria aquí o me dejas llevarla a la guarde" jajajja
 
Arriba Pie