Android Auto | Club Seat Tarraco

Android Auto

pernales

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
Hola pues abro este post para que charlemos sobre esta app, y la primera duda que me surge, es si se puede usar sin cable o hay que ponerle el cable si o si.
 

pernales

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Blanco Oryx
joder y no hay otra que vaya sin cable, sabéis si se pueden ver videos atraves de la pantalla del coche?
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Todas con cable. Vídeos, sólo si tienes navegador y con el coche parado.
 

Novotecnic

Forero Novato
Motor
2.0 EcoTSI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Creo entender que si tu móvil soporta el mirror link puedes usarlo sin cable.Si llevas un samsung chustero cómo el de un servidor,tienes que usar cable sí o sí
 

JuanRnd

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Creo entender que si tu móvil soporta el mirror link puedes usarlo sin cable.Si llevas un samsung chustero cómo el de un servidor,tienes que usar cable sí o sí
No, el cable siempre es necesario.

Saludos!
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
Yo compré uno de 25cm y queda genial. Porque no me gusta ver los cables colgando. Pongo el móvil en la bandeja y el cable queda en la misma bandeja, sin sobresalir nada.
 

JuanRnd

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
Yo compré uno de 25cm y queda genial. Porque no me gusta ver los cables colgando. Pongo el móvil en la bandeja y el cable queda en la misma bandeja, sin sobresalir nada.
Exacto, yo lo he hecho igual que tú.

Saludos!
 

pacolop

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
¿Os suele dar problemas de conexion?
Hay veces que no hay manera.Otras sin embargo se conecta a la primera.Ayer incluso cambiado de movil y de cable era imposible.Y hoy sin problemas.¿Sabeis donde puede estar el fallo? Gracias
 

JuanRnd

Forero Activo
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Blanco Oryx
¿Os suele dar problemas de conexion?
Hay veces que no hay manera.Otras sin embargo se conecta a la primera.Ayer incluso cambiado de movil y de cable era imposible.Y hoy sin problemas.¿Sabeis donde puede estar el fallo? Gracias
Hola. A veces no se conecta, pero desconectando el cable al teléfono y volviéndolo a conectar se soluciona, al menos en mi caso.

Saludos!
 

Granaíno

Forero Experto
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Negro Deep
¿Os suele dar problemas de conexion?
Hay veces que no hay manera.Otras sin embargo se conecta a la primera.Ayer incluso cambiado de movil y de cable era imposible.Y hoy sin problemas.¿Sabeis donde puede estar el fallo? Gracias
Alguna vez se ha desconectado. No sé por qué, pero se ha vuelto a conectar. Uso Car Play.
 

Daniel

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Plata Reflex
¿Os suele dar problemas de conexion?
Hay veces que no hay manera.Otras sin embargo se conecta a la primera.Ayer incluso cambiado de movil y de cable era imposible.Y hoy sin problemas.¿Sabeis donde puede estar el fallo? Gracias
Yo suelo usar el Waze y lo que hago es apagar y encender el Gps. Puedes probar a ver que método te funciona mejor. Saludos
 

Altea170

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Negro Deep
Yo te aconsejo usar un cable de calidad. Yo uso un Xiaomi, y no había manera de conectarlo. Cambié el cable por uno bueno, y ya no me ha vuelto a fallar. Eso sí, mirrorlink nada de nada, solo android auto
 

Ojocojo

Forero Habitual
Ubicación
San Sebastián
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Dark Camouflage
Acabe descargando android auto,tengo un galaxy note 9 y el mirrorlink salen 2 app y con android salen bastantes más,nose la razón pero..... también hubo en una ocasión que el android auto me dio fallo diciendo que no tenía el coche los certificados correspondientes....
 

rolivab

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
A mi no hay manera de que me vaya bien el waze, no sirve para nada. Ni me localiza bien ni comienza nunca la navegación. Solo me funciona el Google maps. Y cuando conecto mirrorlink, luego no hay manera de volver a Android auto hasta que no cojo el coche otra vez.
 

Altea170

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Negro Deep
A mi no hay manera de que me vaya bien el waze, no sirve para nada. Ni me localiza bien ni comienza nunca la navegación. Solo me funciona el Google maps. Y cuando conecto mirrorlink, luego no hay manera de volver a Android auto hasta que no cojo el coche otra vez.
Busca en tu móvil, los ajustes de energía de la aplicación Waze, que depende de cada móvil es de una forma, y ponlo para que el móvil no suspenda la app Waze.
El problema que dices es por el ahorro de energía que hace el móvil.
 

rolivab

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Probaré, he desactivado el ahorro de batería en la aplicación waze a ver si eso funciona. Ya os contaré.
Por otra parte, a alguien le sale que mirrorlink no está disponible durante la marcha?? Cuando el coche se mueve se pone la pantalla en negro y solo funciona con el coche parado.
 

Altea170

Forero Activo
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence Plus
Color
Negro Deep
Probaré, he desactivado el ahorro de batería en la aplicación waze a ver si eso funciona. Ya os contaré.
Por otra parte, a alguien le sale que mirrorlink no está disponible durante la marcha?? Cuando el coche se mueve se pone la pantalla en negro y solo funciona con el coche parado.
Seguro que es eso. Respecto a mirrorlink mi móvil no es compatible pero por lo que sé, está capado para no reproducir vídeo en movimiento, supongo que será eso
 

Daniel

Forero Habitual
Ubicación
Madrid
Motor
2.0 TDI 190 CV DSG7 4Drive
Versión
Xcellence
Color
Plata Reflex
A mi no hay manera de que me vaya bien el waze, no sirve para nada. Ni me localiza bien ni comienza nunca la navegación. Solo me funciona el Google maps. Y cuando conecto mirrorlink, luego no hay manera de volver a Android auto hasta que no cojo el coche otra vez.
Yo también tengo problemas con el Waze, al final termino quitando el movil y conectadolo de nuevo.
 

rolivab

Forero Activo
Motor
1.5 EcoTSI 150 CV
Versión
Xcellence Plus
Color
Azul Atlantic
Probado. He quitado el ahorro de batería en el móvil, además en la aplicación de waze he quitado el ahorro de batería para la aplicación y ahora ya funciona!!
Lo que no consigo es saber por qué ahora el mirrorlink solo va con el coche parado. Además tengo instalado el sygic que antes iba y ahora que lo tengo crackeado no va. Cuando le doy se sale del car mode y se me va a la pantalla de full link y el icono de car mode sale como con un simbolo de un rejoj encima. A ver quien sabe algo del tema
 
Arriba Pie